Pro Tools HD製作Ambisonics 多聲道環繞格式的版本需求

必須是Pro Tools HD 12.8.2以上版本才能開Ambisonics所需要的multi-channels Bus,請參考:http://www.avidblogs.com/ambisonics-vr360-audio-pro-tools-hd/
要做到3rd order Ambisonics data/signal,每一個track都必須開成16ch的track,必須這樣把channels開足夠了,那些支援3rd order的Ambisonics plugins才能正確工作。

這個網站採用 Akismet 服務減少垃圾留言。進一步瞭解 Akismet 如何處理網站訪客的留言資料